Foxhound 5.0 FAQ
search engine by freefind advanced
Foxhound 5.0 FAQ Home      Foxhound Home      RisingRoad           Breck.Carter@gmail.com     


Message: SQL Anywhere version ... or later is required to run this application.
Message: However, version ... is actually being used.
Message: Please install version ... or later. See www.sap.com.

Explanation: Other versions of SQL Anywhere can be used to run the target databases, but Foxhound itself requires a particular version to run.


This page was last updated on April 6, 2019.      Foxhound 5.0 FAQ Home      Foxhound Home      RisingRoad      Breck.Carter@gmail.com